1-2 Störungen pro Tag (Kein Internet)

claude

Member
Im Heimnetz habe ich nur das Problem, dass meine USB Festplatte in der FritzBox nicht angezeigt wird.
Bei DSL habe ich das Problem, das 1-2 Störungen pro Tag vorkommen (Kein Internet). Dauert ist der Regel ca 10 Minuten. Sehr störend bei Video Konferenzen, oder Telefon (VoIP)
Deshalb bin ich in Kontakt mit dem Provider, der mir ein Ersatzrouter zu Verfügung gestellt hat, und auch die Leitung geprüft hat (wie??), und nun meint dass das Problem durch die Geräte am LAN verursacht werden. Deshalb versuche ich ein Ersatz für mein Lacie-d2-NAS mittels Fritz!NAS herzustellen. Und hier kam dann das Problem, dass meine USB Festplatte nicht in Betrieb genommen werden kann.
 

blurrrr

Well-known member
und auch die Leitung geprüft hat (wie??)
Theoretisch können die bis zum eigenen Endgerät messen. Problem dabei ist aber - wenn Du sagst "1-2x am Tag", dass es durchaus sein kann, dass die Messung einfach stattfindet, wenn keine Probleme vorhanden sind, insofern wäre eine Langzeitmessung (24+Std) wesentlich sinnvoller.

Kannst aber halt mal schauen, was Deine Fritzbox dazu so sagt, da gibt es irgendwo den Punkt DSL-Informationen, da siehst Du auch ob (und in welcher Anzahl) Fehler auftreten.

Wenn die Probleme auftreten, muss das - sofern es an einem Endgerät liegt - ja auch irgendwo nachvollziehbar sein. Zum Beispiel ist Dein NAS im Standby, Du greifst darauf zu, es fährt hoch und "schwupps" ist das Internet weg (so ungefähr in der Art).
 

carsten_h

Active member
Bei DSL habe ich das Problem, das 1-2 Störungen pro Tag vorkommen (Kein Internet).
Hast Du Powerline Geräte im Einsatz? Als ich die vor ca. 10 Jahren noch im Einsatz hatte, gab es so etwas auch. Das Problem war, daß die Powerline Geräte auf derselben Frequenz wie DSL gesendet haben. Als die raus waren, gab es keine Störungen mehr.
 

claude

Member
Nein, keine Powerline Geräte im Einsatz.
Und nein, ich kann seit mehrere Jahre (diese Störungen gibt es schon lange) kein Zusammenhang mit Hochfahren vom NAS oder andere Ereignisse feststellen
Hier z.B. die Meldungen der FB von heute (2 Störungen)
 

Anhänge

  • 220719_FRITZ!Box 7530 AX_Ereignisse.jpg
    220719_FRITZ!Box 7530 AX_Ereignisse.jpg
    131,8 KB · Aufrufe: 13

blurrrr

Well-known member
Schau mal unter:

Internet (Menü links) -> DSL-Informationen (Menü links) -> DSL (Reiter oben)

Da gibt es einmal "Ausgehandelte Verbindungseigenschaften", wo es allgemein ein paar DSL-Informationen gibt, darunter findet sich dann ebenfalls "Fehlerzähler".

Unter dem Reiter "Statistik" (Reiter oben) gibt es auch noch ein paar Graphen.
 

claude

Member
Weiterer Hinweis: Die FritzBox 7430 (die alte) hatte ich schon auf Werkseinstellungen zurückgesetzt, hat aber nichts gebracht.
Wie wenn es externe Einflüsse wären ......
 

claude

Member

Anhänge

  • 220719_FRITZ!Box 7530 AX_DSLInfo_Graph.jpg
    220719_FRITZ!Box 7530 AX_DSLInfo_Graph.jpg
    113,3 KB · Aufrufe: 18
  • 220719_FRITZ!Box 7530 AX_DSLInfo1.jpg
    220719_FRITZ!Box 7530 AX_DSLInfo1.jpg
    82,1 KB · Aufrufe: 18
  • 220719_FRITZ!Box 7530 AX_DSLInfo2.jpg
    220719_FRITZ!Box 7530 AX_DSLInfo2.jpg
    47,8 KB · Aufrufe: 18

blurrrr

Well-known member
Das sieht auf jeden Fall erstmal so aus, als wäre das Problem eher in Deiner Richtung zu suchen, schon richtig... War denn mal ein Techniker bei Dir "vor Ort" und hat die Strecken durchgemessen? Hier wurde von der Dose zum Hausverteiler gemessen und dann nochmal vom Hausverteiler zum Verteiler auf der Strasse - das sollte bei Dir eigentlich auch gemacht werden.
 

the other

Well-known member
Moinsen,
Auch auf die Gefahr, dass du mich ohne trinken in die Sonne stellst...
  • Kabel zwischen fritzbox und splitter (oder wie dat bei dir heißt) mal gewechselt?
  • Könnte auch einfach die fritzbox selber sein (wan port defekt) > siehste ja vielleicht wenn die neue Box in Betrieb ist.
 

claude

Member
Nein, es war niemand vor Ort.
Jetzt will ich noch meine restliche LAN Geräte ausschließen, wie vom Provider empfohlen. Bleibt nur noch mein NAS. Die 2 andere Geräte habe ich bereits abgeklemmt.
Wenn das nichts bringt, muss die Leitung vor Ort geprüft werden.
 

claude

Member
Der neue Router kam mit neuem DSL Kabel und neues Stromnetzgerät. Wurde alles getauscht.
Fehlerbild alter und neuer Router sind 100% gleich. Man kann daher den Router jetzt ausschliessen.
Neue FB ist seit ca 2 Wochen im Einsatz
 

blurrrr

Well-known member
Ich hatte früher mal das Problem mit einem LAN-Port an einem Laptop... Laptop via LAN angeschlossen -> Internet weg (war aber dauerhaft weg)... Laptop abgestöpselt -> Internet wieder da.

Leitung vor Ort prüfen sollte eigentlich schon ein Techniker machen (noch bevor man sein gesamtes Heimnetz auseinander nimmt). Schon mal über einen "Netzwerk-freien Tag" nachgedacht? Alles aus und weg vom Router und nur den Router laufen lassen und schauen, ob das Problem dann auch auftritt? 😁
 

claude

Member
Das ist ja mein Gedanke: NAS weg, und dafür Fritz!NAS.
Ganz ohne NAS kann ich mehrere Tage nicht sein, da ich dort meine e-Mails habe (kein MAPI), Datenbanken, Dokumente,.... Deshalb die Idee Fritz!NAS zu verwenden, und die Daten dort rüberkopieren. Dann kann ich das mehrere Tage beobachten. Es gibt halt immer wieder 1-2 Tage ohne Fehler, danach jeden Tag 1-2 Fehler. Muss es daher eine ganze Woche beobachten ......
Aber das bringt mich auf eine Idee .... DANKE .... ich könnte mein "altes" NAS per LAN an mein Laptop anschließen ... JA, das ist eine gute Idee ..... und könnte fast wie gewohnt damit arbeiten. Der Router hätte nur die DSL Arbeit.
Denn wenn der Fehler doch von der Leitung (im Haus) kommen sollte, muss ich mir dann die Arbeit mit dem NAS-Umzug inklusiv Datensicherung nicht machen.
 

Tommes

Active member
Vor kurzem konnte ich nach einem heftigen Gewitter auch keine Verbindung mehr zum Internet herstellen. Nachdem ein Techniker zu mir ins Haus kam, stellte dieser zum einen fest, das es die TAE-Dose zerrissen hat. Zum anderen hat es wohl auch das DSL Verbindungskabel von der TEA-Dose zur Fritzbox erwischt, da die Verbindung nur noch über eine Phase lief und mir meine Fritzbox 7590 ziemlich hohe DTU Fehlerzähler in meiner Fritzbox 7590 ausspuckte. Ebenfalls viel die Datenrate von 100/40 MBits auf 8/2 MBits. Erst nachdem ich ein neues DSL-Kabel besorgt hatte, funktionierte wieder alles.

Ich hatte auch mal das Problem, das das o.a. DSL-Kabel zu nah an einem Stromkabel vorbeiführte, was ebenfalls hohe DTU Fehlerraten und somit auch sporadische Verbindungsabbrüche zur Folge hatte.

Ich tippe daher eher auf sowas als auf ein Gerät im LAN.

Only my two cents
 

claude

Member
... Ich hatte auch mal das Problem, das das o.a. DSL-Kabel zu nah an einem Stromkabel vorbeiführte, was ebenfalls hohe DTU Fehlerraten und somit auch sporadische Verbindungsabbrüche zur Folge hatte.
Danke Tommes. Alle meine Kabel (Stromversorgung, DSL, Netzwerkkabel) laufen gemeinsam durch ein Loch in der Wand und danach Kabelschacht zum Router. Auch ist der Router im Treppenhaus im UG an der Wand. Knapp darüber laufen Eisenschienen in der Wand.
Also JA, das ist auch alles zu berücksichtigen oder zu prüfen.
Auch noch zu erwähnen: Die Probleme wurden schlimmer als ich von 30 MBit auf 60 MBit gewechselt hatte (vor ca 2 jahre)
 

Tommes

Active member
Für mich auch wichtig zu erwähnen ist, das die DTU Fehler innerhalb der Fitzbox auftreten und nicht an der Vermittlungsstelle. Das bestärkt meine Vermutung, das irgendwas im näheren Umfeld die Fritzbox stört oder ein Kabel defekt ist.

Da fällt mir ein… ich hatte meine Fritzbox auch mal im Wohnzimmer stehen und habe das DSL-Signal über ein ca. 20 m langes CAT 7 geleitet. Dort hatte ich dann auch immer mit DTU Fehlern sowie sporadischen Verbindungsabbrüchen zu kämpfen. Ich hatte die Fritzbox testweise direkt an die TEA-Dose angeschlossen (3m Kabellänge) und die Fehler waren weg. Seit dem steht meine Fritzbox nicht mehr im Wohnzimmer.
 

blurrrr

Well-known member
Passiert das vllt immer, wenn grade die Waschmaschine o.ä. läuft? 😁 Hatte mal so einen Fall, wo "vermeintlich" immer sporadisch bei einem Gerät das Netz weg war... Naja... nach genauerer Beobachtung stelle man dann fest, dass immer wenn die Putzfrau den Staubsauger benutzt hat, das Gerät "offline" war...
 

claude

Member
Passiert das vllt immer, wenn grade die Waschmaschine o.ä. läuft?
An sowas habe ich auch gedacht. Aber heute Mittag war ich ganz alleine, da liefen auch keine Geräte (bis auf Kühlschrank, Gefriertruhe ... die sind aber weit weg vom Router)
Ich habe das standard Kabel vom Provider verwendet, also ohne Verlängerung ... könnte aber noch ein kürzeres verwenden, da der Router nicht weit weg von der Dose ist.
Vielleicht sollte ich Mal die Nachbarn fragen ob die auch Störungen haben ..... Doppelhaushälfte
 

Tommes

Active member
Haha… solch kuriosen Verhaltensweisen kenn ich zu genüge. Hatte letztes Jahr auf die Heizkörperthermostate von AVM aufgerüstet und alles penibel eingestellt. Als ich am Abend dann den Fernseher anmachte, konnte ich nur noch eine Hand voll Sender empfangen. Kurz bevor mir der Wahnsinn aus den Augen blitzte, hab ich den Schuldigen gefunden. Es lag am DTECT Signal, worüber die Thermostate angesteuert werden. Erst als ich in der Fritzbox die DTECT Leistung minimiert hatte, konnt ich wieder enspannt fern sehen.

Da das aber nicht zum Thema passt, sollten wir das hier jetzt nicht weiter ausdehnen. Ich wollte damit nur sagen, das oft der Teufel ein Eichhörnchen ist und man nicht immer gleich drauf kommt, woran es wirklich liegt, wenn etwas nicht funktioniert.
 

claude

Member
Noch Mal Danke an das Forum. Ich habe jetzt für Morgen oder Donnerstag 2 weitere Möglichkeiten weiter zu kommen:
1: NAS vom Router trennen, und per LAN Kabel am Laptop verwenden. Somit kann ich ein paar Tage weiterarbeiten, und die DSL Störungen des Routers beobachten
2: USB Festplatte (die am neuen Router nicht geht) an alter FritzBox testen.
Es zeigt sich immer wieder das Diskussionen über ein Problem neue Ideen herbeiführen :) .... auch wenn noch keine Lösung vorhanden ist, weiss ich jetzt wie ich sinnvoll weiter testen kann.
DANKE ......
 

Zurzeit aktive Besucher

Neueste Beiträge

Letzte Anleitungen

Statistik des Forums

Themen
750
Beiträge
11.130
Mitglieder
310
Neuestes Mitglied
DirkHH
Oben