Koennen Linux ACLs per nfs uebertragen werden?

Ich habe eine Raspi - Du eine QNAP ... es gibt doch VPN 🙂

Danke fuer das Angebot. Es gibt bestimmt noch Forenmitglieder die beides haben.

PS: Eine Raspi ist schon sehr universell und stromsparend einsetzbar. Spendiere doch mal einfach ein paar € 😄 Allerdings sind die Raspi Preise gerade ziemlich nach oben geschossen. Deshalb warte besser noch ein wenig ...
 
Ich kann Dir meine Adresse geben damit Du weißt wohin Du den Pi schicken musst. :)
Cool, mit Link auf unser Forum. (y)
Hin und wieder bisschen streuen macht sich bestimmt bemerkbar.
 
Cool, mit Link auf unser Forum.
Ich bin kein Freund von Multipostings. Ich habe das Thema in beiden Foren angestossen und es zeigt sich jetzt dass es Ueberschneidungen gibt. Hier wg meines Nichtwissen bzgl QNAP - dort wg Raspberry und Backup - aber es gibt offensichtlich auch im Raspberryforum Mitglieder die eine QNAP besitzen :)
 
Na sowas, lauter alte Bekannte aus diversen Foren hier ;).
Leider ist mir ein Dreckfuhler beim Nutzernamen unterlaufen, vielleicht kann den ein Admin netterweise vor Ablauf der 4 Wochen ändern, das sollte eigentlich FSC830 heißen, aber ich hatte zu breite Finger :(.
Mit dem Pi versenden wäre ich auch vorsichtig, bei der momentanen Wertsteigerung... :LOL:
 
Willst Du das wirklich? Du wirst mir die Raspi nicht mehr zurueckschicken ...

Von zurückschicken war auch nie die Rede. :)
Müsste mir erstmal so ein komischen SD-Kartengerät samt SD-Karte besorgen.
Und dann das passende OS suchen. Da hat sich doch mittlerweile ein ganz eigenes Ökosystem gebildet.

Ach, @FSC830 ist nun auch da!
Herzlich Willkommen. (y)
 
Zuletzt bearbeitet:
Kurzer Update:

Von einerm anderen User wurde probiert auf eine QNAP per nfs ACLs zu sichern und es tut nicht :censored:

Der User der berichtet hat es bei ihm funktioniert hat einen Upgrade von Buster auf Bullseye gemacht und nutzt die 64Bit Version. Ob es daran liegt muesste eine intensivere Untersuchung erforden. Leider hat der User sich entschieden wieder auf Buster zurueckzugehen und somit ist keine weitere Ursachenforschung moeglich :(
 
Ich habe das Problem jetzt dadurch geloest dass in der neuesten Version von raspiBackup /var/log/journal nicht gesichert wird. Das Log braucht sowieso keiner - ausser Linux Kernel Developer.
 
Dann drücke ich die Daumen dass es bei dir auch funktioniert. Bislang hat es kein Anderer geschafft :confused:
 
Alles klar. Ironie in einem Forum ist nicht unproblematisch. Aber ist jetzt ja geklärt 😂
 
Sorry, zu viele Themen parallel ... Da ist mir das hier wohl total untergegangen. Aber habe in der Zwischenzeit sogar zwar Pis mit aktuellem OS am laufen. Werde es die Woche angehen und berichten.
 

Zurzeit aktive Besucher

Letzte Anleitungen

Statistik des Forums

Themen
4.213
Beiträge
43.951
Mitglieder
3.806
Neuestes Mitglied
Andy74
Zurück
Oben