Kabelproblem vom GF-TA zum Router

glasfaserdorf

New member
Guten Tag,

Ich bin gerade dabei meinen Router aus dem Keller nach oben in die Wohnung zu verlegen, weil die WLAN Signale zu stark von der Kellerdecke abgeschwächt werden.

Vorbereitet wurde das Projekt durch die Verlegung von KAT7 Kabel während der Sanierungsmaßnahmen.

Mein Elektriker ist verstorben bevor er mir die Kabel fertig einrichten konnte und eine andere Firma hat viel zuviel zusätzlich verlangt. Deshalb habe ich mir eine Crimp-Zange bestellt und die Kabel selbst bestückt. Ein Testgerät war beim Werkzeug im Paket. Es blinken alle 8 Leitungen grün.
Das Kabel wurde im Keller im sog. GF-TA Glasfaser-Teilnehmeranschluss so wie vorher gesteckt.
Die Belegung ist immer gleich: weiß Orange, weiß blau, weiß grün und weiß braun.
Trotzdem bekommt der Router kein Signal durch dieses Kabel.
Habe ich etwas übersehen?

Freundliche Grüße
 
Hi,

sag mal... GF-TA ist doch normalerweise nur das Ende der Glasfaser, da wirst Du mit Cat keinen Zentimeter weit kommen. Eventuell einfach nur unglücklich ausgedrückt und nicht erwähnt, dass Du nicht nicht mit dem GF-TA (Glasfaser-Teilnehmeranschluss), sondern (korrekterweise) mit dem Glasfaser-Modem (NT) verbindest?

Bei welchem Provider bist Du denn überhaupt mit Deinem Glasfaser-Anschluss? Eingesetztes Router-Modell?
 
Hallo und erstmal danke für deine Rückmeldung.
Ich habe die Bezeichnung des Gerätes von der Webseite von DG genommen. Vermutlich ist das aber schon das Modem. Aus dem Gerät ging die direkte Verbindung zum Router.

Ich bin bei Deutsche Glasfaser und benutze eine Fritzbox 5590 Fiber.
Das Modem war vorher auch durch ein Ethernetkabel mit der Fritzbox verbunden. Zumindest denke ich, dass es ein Ethernetkabel ist...

Grüße
 
Das hört sich nach einen Split pair Problem an welches die einfachen 5€ Tester nicht anzeigen.
Für 568B Sollte es w/organe orange w/grün blau w/blau grün w/braun braun sein. Bei 568A jeweils orange und grüne paare getauscht.

hier zum nachlesen

Ist das Kabel ein verleg oder Patchkabel auf welchen Du versuchst Stecker anzubringen?
 
Zuletzt bearbeitet:
Wäre eh mal die Frage, ob noch ein "zusätzliches" Modem vorhanden ist, oder nur der GF-TA... Laut Beschreibung von AVM (https://avm.de/service/freie-routerwahl/fritzbox-am-deutsche-glasfaser-anschluss-einrichten/) ist a) von einem SFP-Modul die Rede und b) von einem Glasfaser-Kabel (vom GF-TA zum integrierten Modem der Fritzbox). In so einem Fall kommt man mit Cat sicherlich nicht sonderlich weit, aber vielleicht ist das auch alles ein alter Stand, wer weiss... ☺️
 

Zurzeit aktive Besucher

Keine Mitglieder online.

Neueste Beiträge

Letzte Anleitungen

Statistik des Forums

Themen
4.240
Beiträge
44.131
Mitglieder
3.840
Neuestes Mitglied
karflyer
Zurück
Oben