7590 störsicherheit

Roland55

New member
Hallo an alle
Ich habe neuste Firmware 7.50
Bin bei Telekom 100/40
Leider sind bei mir unter Störsicherheit keine Regler mehr zu sehen. Wer hat tips für mich danke im voraus.
Mehr wie in den bildern habe ich da nicht mehr.
 

Anhänge

  • Screenshot_20230112-162242_Chrome.jpg
    Screenshot_20230112-162242_Chrome.jpg
    560,8 KB · Aufrufe: 3
  • Screenshot_20230112-162258_Chrome.jpg
    Screenshot_20230112-162258_Chrome.jpg
    622,5 KB · Aufrufe: 3
  • Screenshot_20230112-162249_Chrome.jpg
    Screenshot_20230112-162249_Chrome.jpg
    542 KB · Aufrufe: 2

blurrrr

Well-known member
Hi, mal so eine ganz verwegene Idee: Das ganze eventuell mal "quer" halten? Alternativ mal zur "Desktop"-Ansicht wechseln (also keine "mobile"-Ansicht)?
 

Roland55

New member
Ob das aktiviert ist seh ich nicht ich kann unter den 3 punkten nur abmelden und my fritz anglicken erweterte ansicht nicht vorhanden war aber alles vor dem update da
 

Stationary

Active member
Du mußt die Box neu starten, dann kommen die Regler wieder. Das ist ein bei AVM bereits bekannter bug in der 7.50. Auch die GUI wird wohl sehr träge. Passiert bei längerer Laufzeit (>30 Tage) ohne Neustart. An einem Fix (7.51) wird wohl schon gearbeitet.
 

Barungar

Well-known member
Das ist ein bei AVM bereits bekannter bug in der 7.50. Auch die GUI wird wohl sehr träge. Passiert bei längerer Laufzeit (>30 Tage) ohne Neustart. An einem Fix (7.51) wird wohl schon gearbeitet.
Na toll, das klingt ja nach sowas wie einem Memory Leak. Wenn ein OS mit der Laufdauer langsamer wird, dann ist das ganz übel. Ich hoffe, dass die das in die 7.50-Version anderer Geräte direkt implementieren.
 

Roland55

New member
Nachdem die fritzbox nun in 24 std 3x neu syn hatt, ist störsicherheit wieder da, aber dafür alle 3std neu sync störung im 3mhz berreich könnte kotzen.
 

Roland55

New member
Hier 2 bilder
 

Anhänge

  • Screenshot_20230114-132214_WhatsApp.jpg
    Screenshot_20230114-132214_WhatsApp.jpg
    346,3 KB · Aufrufe: 7
  • Screenshot_20230114-132209_WhatsApp.jpg
    Screenshot_20230114-132209_WhatsApp.jpg
    240 KB · Aufrufe: 7

YtseJam

New member
Ich würde lieber nicht zuviel herumspielen. Wenns dumm läuft schlägt ASSIA/DLM zu und drosselt den Anschluss. Dann heißt es erstmal mindestens 14 Tage warten bis der volle Speed wieder freigeschaltet wird. Ist mir leider auch schon öfter passiert.
 

Roland55

New member
Scheint ja einiges bei mir schief zu laufen 1 jahr lief alles top man.
 

Anhänge

  • Screenshot_20230116-101259_Chrome.jpg
    Screenshot_20230116-101259_Chrome.jpg
    590,9 KB · Aufrufe: 8
  • Screenshot_20230116-101314_Chrome.jpg
    Screenshot_20230116-101314_Chrome.jpg
    483,1 KB · Aufrufe: 9
  • Screenshot_20230116-101235_Chrome.jpg
    Screenshot_20230116-101235_Chrome.jpg
    433 KB · Aufrufe: 8

Roland55

New member
Es kann doch aber nicht sein das router so störanfällig gebaut werden es muss doch so gemacht werden das alles reibungslos funktioniert ich könnte ko...n
 

Zurzeit aktive Besucher

Letzte Anleitungen

Statistik des Forums

Themen
1.725
Beiträge
21.438
Mitglieder
1.234
Neuestes Mitglied
Doneinei
Oben