Fritzbox 6660 Cable und RT2600AC

Hark666

New member
Ich habe von Vodafone einen neuen Kabelrouter bekommen, eine Fritzbox 6660. Mein alter Kabelrouter lief im Bridgemode und mein RT2600AC lief perfekt erreichbar dahinter. Diskstation und alles andere war super aus den Internet erreichbar.
Bei der neuen Fritzbox habe ich mit Portfreigaben und DMZ versucht die Synology erreichbar zu machen, aber den VPN Plus Server bekomme ich nicht erreicht. Auch den Bridgemode Hack der Fritzbox habe ich erfolglos versucht.
Jemand einen Tipp ?
 
Hallo und willkommen im Forum @Hark666

Was ist es denn für ein Anschluß?
Dual Stack, IPv6, Dual Stack Lite?
Und welchen dubiosen Hack hast Du gemacht?
 
Die FRITZ!Box verwendet einen DS-Lite-Tunnel.
Zum Hack: Man kann sich die Konfiguration sichern, dann in der Datei den Eintrag "lanbridges_gui_hidden" von yes auf no setzen. Danach die Prüfsumme neu berechnen lassen und zurückspielen. Dann hab man auch das Bridge Menü, aber der RT2600AC bekommt an dem Bridge-Lan-Port keine Verbindung mehr.
 
Mh, ich denke da bin ich der falsche Ansprechpartner dafür.
Aber es sind ja noch viele andere kompetente Leute mit mehr Ahnung hier vertreten.
Da kann bestimmt der ein oder andere mehr beitragen.
 
Moinsen,
ich stocher auch nur rum:
auf welchem LAN Port an der fritzbox ist der RT angeschlossen (welche Nummer hat der Port an der Rückseite)?
 
Hab alle durchprobiert, da bei der Firmware wohl die LanPorts nicht mit der Konfiguration übereinstimmen
 
Moinsen,
ja, das hatte ich eben nämlich auch gefunden, dass der Port 1 der 2,5 GB Port sei und das dort nicht funzen soll.
Tja.
 
Es wäre toll wenn Du mit den Informationen den Thread vervollständigst.
Dann können andere User mit dem selben Problem davon profitieren.
 
Ja, Problem behoben.
Beim 1000 mbit Anschluss von Vodafone habe ich eine Fritz box 6660 Cable bekommen, die per DS-Lite-Tunnel angebunden war.
Dadurch können Geräte im Heimnetzwerk nicht mehr angesprochen werden, Portfreigaben usw. funktionieren auch nicht, da man keine IPv4 Adresse zugewiesen bekommt.
Nach einem kurzen Gespräch im der Vodafone Technik-Hotline, hat der Mitarbeiter mir dort das IPv4 aktiviert. Nach ca. 30 min war es aktiv, und alles funktionierte so wie es soll.
 

Zurzeit aktive Besucher

Letzte Anleitungen

Statistik des Forums

Themen
2.568
Beiträge
29.141
Mitglieder
1.978
Neuestes Mitglied
HuBert0881
Zurück
Oben