Active Backup for Business - Windows 11 Pro - Bluescreen

blurrrr

Well-known member
Mahlzeit!

War ich doch letztens dieser fixen Idee erlegen, dass ich "mal eben kurz" einen "Windows 11 Pro"-Client (up2date) mit Active Backup for Business (auch up2date) sichern könnte - hatte ich bisher zurvor auch noch nie gemacht (immer nur Config-Files von Linux-Servern). Dummerweise spielte sich das ganze remote ab... Also ganz unverblümt den Job auf der Syno angelegt, Clientsoftware unter Windows 11 installiert. Als das Backup dann losrödeln sollte, ging genau "nichts" mehr auf dem Client (vermutlich hing die Kiste im Bluescreen fest). Daraufhin wurde der Windows11-Client remote neugestartet. War wieder da, war direkt wieder weg (es wurde von ABfB wieder das Backup versucht). Also Backupjob auf der Syno gelöscht, Client wieder neugestartet und dieses mal lief er dann auch einfach weiter. Backupsoftware vom Client runtergeschmissen, fertig.

Hat da zufällig jemand ähnliche Erfahrungen mit gemacht? ☺️

EDIT: Da ich den Bluescreen nie gesehen habe und am Rechner auch kein Monitor hing, kann ich leider auch nix zur Fehlermeldung sagen 😅 Hatte aber schon mal etwas gestöbert und ich schein damit ja auch kein Einzelfall zu sein...
 
Moinsen,
auch wenn deine Frage ja direkt auf das EINE OS hinweist:
zumindest unter Ubuntu 22.04 LTS gibt es (bislang) keine Probleme.
:)
Nur, um das Problem mal etwas einzugrenzen...
 

Zurzeit aktive Besucher

Neueste Beiträge

Letzte Anleitungen

Statistik des Forums

Themen
4.703
Beiträge
47.960
Mitglieder
4.350
Neuestes Mitglied
FreundderSonne
Zurück
Oben